[RFD] Drop support for dbcp 1.x in 4.1?

classic Classic list List threaded Threaded
1 message Options
tv
Reply | Threaded
Open this post in threaded view
|

[RFD] Drop support for dbcp 1.x in 4.1?

tv
Shall we? We are on Java8 anyway.

Bye, Thomas

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]